Creating Custom Merge Documents in
Marketing Tools

© Copyright 2018

TABLE OF CONTENTS
Unit 1: Creating New Merge Documents

5

Adding a New Document or Envelope

6

Inserting Dynamic Merge Fields

7

Changing an Image's Attach Mode

9

Inserting and Customizing Formatted Date Fields

11

Formatted Date Fields Table

13

Formatting Text in the Program

13

Formatting Tools Table

14

Unit 2: Creating Headers and Footers in a Document

15

Inserting a Page Break or Page Number/Count

20

Adjusting Page Setup

20

Setting a Different Paper Color in Marketing Tools

22

Unit 3: Using Merge Tables to Insert Menu Items, Payments, Etc.

23

Available Merge Tables

25

Editing an Existing Merge Table

27

Using Nested Tables to Arrange Information in a Document

28

Modifying a Table

31

Deleting a Table

32

Coloring Row, Column, or Text Background

32

Creating Conditions for a Merge Formula

34

Inserting a Merge Formula into a Document

36

Unit 4: Printing and E-mailing Merge Documents

38

Printing a Merge Document

39

Sending a Basic E-mail Letter

40

TABLE OF CONTENTS
Using Custom Merge Letters as the E-mail Body

41

Including Attachments in Your E-mail

42

Unit 1: Creating New Merge Documents
Adding a New Document or Envelope
Copying an Existing Merge Document
Organizing Documents into Groups
Inserting Dynamic Merge Fields
Inserting an Image into a Document
Changing an Image's Attach Mode
Inserting and Customizing Formatted Date Fields

Unit 1: Creating New Merge Documents
Creating New Merge Documents
The Caterease Marketing Tools package is a powerful add-in to the basic Caterease program. It allows you to
create any number of merge documents and envelopes and to generate labels in a variety of pre-formatted
Avery styles.
In case you’re unfamiliar with the term, a merge document is a type of document that enables you to generate
special fields throughout the text, and these fields will dynamically pull in information from any Caterease
event. A basic merge document typically looks something like this:
Dear [So-and-So],
You have [a certain party] in [a certain room] on [a certain date].
Sincerely,
[Sales Rep]
All of the information in brackets will dynamically merge in the appropriate data from specific events. Therefore, one document that you type one time will look completely unique for each separate event.
Create any custom event-level merge document for printing (custom proposals, contracts, invoices, etc.), or
for e-mailing (merge letter templates) using the steps outlined below. Also, see the bottom of this topic for
detail lists of merge fields that can be used in these documents, and explore other topics to learn about inserting tables, images, and dynamic merge tables.

Adding a New Document or Envelope
1. Click the Setup sidebar on the left-hand side of your screen and choose Marketing Tools.
Result: The Marketing Tools window opens.
Note: As an option, you can click the Administration ribbon tab at the top of
your screen and choose Prints > Marketing Tools.
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Tip: For long lists of
merge documents,
see "Organizing
Documents into
Groups."
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2. Click the Add Record button
, located in the Home ribbon tab at the top of your screen.
Result: A confirmation prompt appears.
3. Click Yes to confirm your choice.
Result: A new blank document is added to the bottom of your Documents list, with your cursor positioned in the "New Document" field.
4. Type a name for your new document and press your [Enter] key.
Result: Your new document name is saved.
5. Click into the blank document and type as desired, inserting merge fields as described in subsequent
topics.
6. [Optional] Click the Setup button in the Home ribbon tab at the top of your screen and choose Page
Setup to change paper size, margins, and orientation (for envelopes or other custom documents).
Note: "Landscape" orientation is typically preferable for envelopes.

Inserting Dynamic Merge Fields
1. Select the title of the document to which you want to add merge fields, from the Documents list on the
left-hand side of your screen.
Result: The selected document is displayed in the main area of the Marketing Tools window.
2. Click into the document to place your cursor where you want the merge field to be inserted.
3. Click the Insert Merge Fields button
dow.

, located at the top left-hand side of your Marketing Tools win-
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Result: The Fields Explorer window opens.

4. Click the expand button to the left of a particular category of fields (e.g., Event Fields, Financial Fields,
etc).
Result: The selected category opens to show all related fields.
Note: As an option, click the Full Expand button

to expand all categories of merge fields at once.

5. Select a field, and insert it in one of the following ways:
l

l

l

Double-click the selected field to drop it in the current cursor position
(where your cursor currently resides).
Hold your left mouse button down on the field, drag it into any position on
your letter, envelope, or comments/notes section, and release.

Tip: If you plan to
insert several merge
fields, you may want
to leave this window
open and drag it out
of the way so you
can see your print
underneath.

Click the Select button to drop the field into the current cursor position.

Inserting Images into a Merge Document
Images can be added to your merge documents to create attractive, graphic effects. These images can be
attached to the text so they move with it, or they can be specifically placed on different areas of the
page. Faded images can even be used as watermarks.
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Inserting an Image into a Document
1. Click the Setup sidebar and choose Marketing Tools.
Result: The Marketing Tools window opens.
Note: As an option, you can click the Administration ribbon tab, located at the top of your screen, and
choose Prints > Marketing Tools.
2. Select a document from the Documents list located on the left-hand side of your screen.
3. Click into the document where you would like the image to be inserted.
4. Click the Insert button
, located in the Home ribbon tab at the top of your screen, and
choose Image.
Result: A window opens, allowing you to browse to an image.
Note: You may also right-click anywhere within the document and choose Insert > Image.

5. Browse to your desired image and click on it to select it.
6. Click Open.
Result: The selected image is placed in the document wherever your cursor is positioned.
Note: As an option, you can double-click the image to select it.

Changing an Image's Attach Mode
When you insert an image into a document, it is automatically inserted as if it were a character in the document. Therefore, it moves with all the other text as you make changes, and responds to the same formatting
tools (left/center/right justification, etc.). As an option, you can change the way an image is attached, and
thereby cause text to wrap around it on one side or the other (or both sides), or you can even place an image
behind the document’s text (in the case of a watermark).
1. Right-click on an image in your Marketing Tools document.
Result: A pop-up menu opens.
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2. Select Attach Mode.

3. Choose from the following options:
l

l

l

l

l

l

As Character
This is the default mode, where the image acts as any other character in the document and moves
and wraps with the text around it.
Relative to Paragraph - Auto Wrap Left or Right
Attaches the image to a paragraph. Drag the image to any paragraph, and drag it left or right on the
screen. If the image is closer to the right-hand side of the page, text will wrap to its left (and vice
versa).
Relative to Paragraph - Auto Wrap Left AND Right
Attaches the image to a paragraph. Drag the image to any paragraph, and drag it left or right on the
screen. Text will automatically wrap on both sides of the image.
Relative to Page - No Wrapping
Attaches the image to the page. You can drag the image to any position you want. Text will not
wrap.
Note: Use this mode with a faded image to create a watermark effect. (You'll want to choose the
"Under Text" option, described below).
Relative to Page - Wrap Left and Right
Attaches the image to the page. You can drag the image to any position you want, and text will automatically wrap on both sides as necessary.
Under Text
Places the image behind text on the page as you drag it. Use this in conjunction with "Relative to
Page - No Wrapping" (described above) to create a watermark effect.
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Using Formatted Date Fields
Formatted date fields allow you to have the merge document display date fields that the program will automatically calculate based on parameters you set via the symbols outlined below; for example, ten days from
the CURRENT date or two days before the EVENT date, whenever you print the document. In addition, you can
format these fields in a variety of day/month/year styles.

Inserting and Customizing Formatted Date Fields
1. Click into the Marketing Tools document to place your cursor where you want the merge field to be
inserted.

2. Click the Insert Merge Fields button
, located at the top left-hand side of your Marketing Tools window.
Result: The Fields Explorer window opens.
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3. Click the expand button to the left of a particular category of fields (e.g., Event
Fields, Financial Fields, etc).
Result: The selected category opens to show all related fields.
Note: As an option, click the Full Expand button
merge fields at once.

to expand all categories of

Tip: If you plan to
insert several merge
fields, you may want
to leave this window
open and drag it out
of the way so you
can see your print
underneath.

4. Select a Datefield, and insert it in one of the following ways:
l

l

l

Double-click the selected field to drop it in the current cursor position (where your cursor currently resides).
Hold your left mouse button down on the field, drag it into any position on your letter, envelope, or
comments section, and release.
Click the Select button to drop the field in the current cursor position.

5. Optionally format the date field by editing the “mmmm,” “d,” “y,” and number within the brackets,
using the options listed in the table below.
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Formatted Date Fields Table
Symbol
d
dd
ddd
dddd
m
mm
mmm
mmmm
y
+
-

Description
Displays the day as a number without a leading zero (1-31).
Displays the day as a number with a leading zero (01-31).
Displays the date as an abbreviation (Sun-Sat).
Displays the day as a full name (Sunday-Saturday).
Displays the month as a number without a leading zero (1-12).
Displays the month as a number with a leading zero (01-12).
Displays the month as an abbreviation (Jan-Dec).
Displays the month as a full name (January-December).
Displays the year as a four-digit number.
Adds days to the applicable merge date.
Subtracts days from the applicable merge date.

Using the Basic Text Editing Tools
Caterease offers full rich-text formatting in text boxes throughout the program. Notes and comments areas
exist for event, clients, menu items, reminders, history notes, even in various areas on your custom event
prints. Any of this text can be customized with font style, color, size, bold, underline, italic, etc.

Formatting Text in the Program
1. Click inside the document you are working on.
2. Highlight the text you want to format.
3. Click the Home ribbon tab, located at the top of the screen, if it is not already selected.
4. Click into the Basic Text Editing group and edit your text in any of the following ways:
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Formatting Tools Table
Formatting Tool

Description
Font: Click the down arrow and choose another font for the selected
text.
Font Size: Click the down arrow and choose another size for the selected text.
Increase/Decrease Font Size: Click these buttons to increase or
decrease the size of text by one font size, respectively.
Font Color: Click the down arrow and choose another color for the selected text.
Bullet Wizard: Click this button to select bullet style, number style,
and outline style.
Bold: Click this button to make the selected text bold.
Italic: Click this button to make the selected text italic.
Underline: Click this button to underline the selected text.
Align Left: Click this button to align the selected text with the left side
of the window.
Align Center: Click this button to center the selected text in the window.
Align Right: Click this button to align the selected text with the right
side of the window.
Increase Indent: Click this button to increase the paragraph indent of
the selected text.
Decrease Indent: Click this button to decrease the paragraph indent
of the selected text.
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In this section, you will learn:

Adding a New Header or Footer
Saving a Header or Footer to Use in Another Document
Loading a Previously Saved Header or Footer
Deleting a Header or Footer
Inserting a Hyperlink into a Document
Inserting a Page Break or Page Number/Count
Adjusting Page Setup
Setting a Different Paper Color

Unit 2: Creating Headers and Footers
in a Document
Creating Headers and Footers in a Document
You can establish different headers and/or footers for the various pages of your merge documents, containing
images (perhaps your logo), text, merge fields, tables, etc. These headers and footers can also be designated to
appear on specific pages, so you can create multiple headers and footers for a particular document.

Adding a Header or Footer
1. Click the Setup sidebar, located on the left-hand side of your screen, and click
Marketing Tools.
Result: The Marketing Tools window opens.
Note: As an option, you can click the Select ribbon tab at the top of the screen
and choose Prints > Marketing Tools.
2. Select a document from the Document list in the left-hand pane of the window.

Tip: "Page Number"
and "Page Count"
(for example, "Page
1 of 4") or "Current
Date & Time" can be
inserted into a header/footer by clicking
the Insert button in
the Home ribbon
tab at the top of the
screen.

3. Click anywhere inside the document you selected.
4. Click the Setup button, located in the Home ribbon tab at the top of your screen, and choose Headers
& Footers.
Result: The Manage Header and Footer window opens.

5. Click Add Header or Add Footer.
6. Choose, from the drop-down list, which pages should include the new header/footer.
Result: The header/footer is added to the document, and your cursor is placed inside it.
Note: If adding a header/footer that will not display on the current document page (i.e., "Not on first
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page," "Even pages only," etc.), your cursor will be moved from the current page to that header/footer
until you finish editing it.
7. Type header/footer text and format as desired.
8. [Optional] Move from one header/footer to another by clicking the specific header/footer in the list on
the left side (large white pane) of this window.
9. [Optional] Switch from headers and footers to body text by clicking Go to Body.
10. When finished editing headers/footers, click Close.

Saving a Header or Footer to Use in Another Document
1. Click the Setup button, located in the Home ribbon tab at the top of your screen, and choose Headers
& Footers.
Result: The Manage Header and Footer window opens.
2. Click on the left-hand side of the Manage Header and Footer window to select the header or footer you
want to save.

3. Click the Options button and chooseSave Text.
Result: A Windows browse window opens.
4. Type a name for the file you want to save.
5. Click Save.
Result: The contents of the selected header or footer are saved as a .rtf file.
Note: You can click the down arrow next to Save As Type at the bottom of the window to save as
another file type.
6. Click Close to close the window.
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Loading a Previously Saved Header or Footer
1. Click the Setup button, located in the Home ribbon tab at the top of your
screen, and choose Headers & Footers.
Result: The Manager Header and Footer window opens.
2. Click on the left-hand side of the Manage Header and Footer window to select
the header or footer you want to load previously saved text into.
Note: See "Adding a Header or Footer," above, for information about creating
a new header or footer.

Tip: As an alternative, you can
choose Copy Text
(in Step 3), to copy
the header/footer
contents for immediate pasting into
another document.

3. Click the Options button and choose Load Text.
Result: A Windows browse window opens.
4. Browse to the file you have previously saved.
5. Click Open.
Result: The contents of the previously saved file appear in the header/footer.
6. Click Close to close the window.

Deleting a Header or Footer
1. Click the Setup button, located in the Home ribbon tab at the top of your
screen, and choose Headers & Footers.
Result: The Manage Header and Footer window opens.

Tip: As an alternative, you can
choose Replace
with Copied Text
(in Step 3) to paste
recently copied header/footer contents.

2. Click on the left-hand side of the Manage Header and Footer window to select the header or footer you
want to delete.
3. Click the Options button and select Delete.
Result: The selected header/footer is immediately removed from the list as well as from the document.
4. Click Close to close the window.
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Inserting Hyperlinks, Page Breaks and Page Number/Count
You can insert hyperlinks into a document in the form of either text or images, and also insert forced page
breaks. You can even insert dynamic numbers that will indicate the page number or total page count of a document (for example, "Page 1 of 4").

Inserting a Hyperlink into a Document
Often, especially in the case of e-mail letter templates, you might want to insert hyperlinks into the body of a
merge document. Of course, you can simply type the hyperlink and the program will automatically recognize
the format of a web or e-mail address. Alternatively, you can use custom text as a hyperlink in the following
way:
1. Click the Setup sidebar on the left-hand side of your screen and click Marketing Tools.
Result: The Marketing Tools window opens.
2. Select a document from the Documents list in the left-hand pane of the screen.
3. Click into the document where you would like the hyperlink to be inserted.
4. Click the Insert button
, located in the Home ribbon tab at the top of your screen, and
choose Hyperlink. (You may also right-click anywhere within your document and choose Insert > Hyperlink.)
Result: The Insert Hyperlink window opens.

5. Enter a web address (URL) in the Hyperlink URL field of the window.
Note: You can copy a URL from your browser BEFORE Step 4, above, and it will default as the Hyperlink
address in this window.
6. Enter text into the Text field at the bottom of the window to serve as the actual hyperlink in your document OR click the Image radio button if you would like to use an image as a hyperlink.
Note: This window saves the settings from the previous time you used it. Thus, text may default from
the most recent time you inserted a hyperlink - OR the Image radio button may be selected by default
(or both).

- 19 -

Unit 2: Creating Headers and Footers in a Document
7. Click OK.
Result: The text you entered is inserted into the document as a hyperlink. If inserting an image, a Windows browse window opens, allowing you to search for and select the desired image.
8. [Optional] Format the hyperlink text in the document using the font-formatting tools in the Basic Text
Editing section, located in the Home ribbon tab at the top of your screen.

Inserting a Page Break or Page Number/Count
Perhaps you want certain information on a custom print to appear on a separate page. For example, maybe
you would like your appetizer items to appear on a separate page from your entrees, or perhaps you want a
special page at the end of a print for terms and conditions. In these cases, you can simply insert a page break
into the custom print.
1. Click into the document where you would like the page break or page number/count to be inserted.
2. Click the Insert button

, located in the Home ribbon tab at the top of your screen.

3. Choose Page Break, Page Number, or Page Count. (You may also right-click anywhere within your document and choose Insert > Page Break (or Page Number or Page Count).
Result: The item is inserted.
Note: If inserting a page break, your cursor moves to the next page. If inserting a page number or
count, the appropriate number will display where your cursor was positioned when you inserted the
page number or page count. (This number will automatically update as you continue to add or remove
pages to your document.)

Adjusting Page Size, Margins and Orientation
You can change the paper size of a document, perhaps choosing legal-sized paper rather than the default letter-sized paper. You can also adjust the margins of your document, and can easily switch between Landscape
and Portrait orientation.

Adjusting Page Setup
1. In the Documents pane of the Marketing Tools window, select the title of the document you want to
adjust.
2. Click anywhere inside the document you are working on.
3. Click the Setup button, located towards the middle of the Home ribbon tab, and choose Page Setup.
Result: The Page Layout window opens.
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4. Make adjustments to the page setup in any of the following ways:
l

Click the down arrow under Paper Size and select the appropriate paper size ("Letter,""Legal," etc.),
from the drop-down list.
Note: To create a standard business envelope, choose an "Envelope" from the drop-down list and
click the Landscape radio button.

l

Edit margins as desired by typing Left / Right / Top /Bottom dimensions into the appropriate fields.

l

Change paper orientation by clicking the radio button labeled Portrait or Landscape.

5. When finished, click OK.
Result: The window closes and the changes are applied to your document.

Setting a New Paper Color in Marketing Tools
Documents created in Marketing Tools can have any paper color, to serve as the default background color for
all pages of the document, in prints and documents that are exported to PDF.
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Setting a Different Paper Color in Marketing Tools
1. In the Documents pane, located on the left-hand side of your Marketing Tools
window, select the title of the document you want to change the color of.
2. Click anywhere inside your document.
3. Click the Setup button, located in the Home ribbon tab at the top of your
screen, and choose Paper Color.
Result: A pop-up color palette displays.

Tip: If you insert an
image into your document, any transparent background
color will appear as
white; you will therefore need to create
an image with the
appropriate background color that
matches your document's paper color.

4. Click on the desired color within the color palette or click the More Colors button to select a custom
color.
Note: Click the Add to Custom Colors button after selecting your custom color from the color spectrum.
5. Click the Save Changes button
your changes.

, located in the Home ribbon tab at the top of your screen, to save
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In this section, you will learn:

Inserting a Merge Table into a Document
Editing an Existing Merge Table
Using Nested Tables to Arrange Information in a Document
Inserting a Table into a Document
Modifying a Table
Deleting a Table
Coloring Row, Column, or Text Background
Creating a New Merge Formula
Creating Conditions for a Merge Formula
Inserting a Merge Formula into a Document

Unit 3: Using Merge Tables to Insert
Menu Items, Payments, Etc.
Using Merge Tables to Insert Menu Items, Payments, Etc.
In addition to inserting merge fields into a document, you can use "merge tables" to insert entire groups of
information, such as menu items, staffing, details of multiple sub-events, and more. You can even "nest" these
merge tables in the cells of other tables to arrange them neatly on the left- or right-hand side of a document.

Inserting a Merge Table into a Document
1. Click the Setup sidebar on the left-hand side of your screen and click Marketing Tools.
Result: The Marketing Tools window opens.
Note: As an option, you can click the Administration ribbon tab at the top of
your screen and choose Prints > Marketing Tools.

Tip: Merge tables
can be edited after
they have been created, inserting additional fields, editing
filter rules, etc. See
"Editing an Existing
Merge Table."

2. Select a document from the Documents pane, located on the left-hand side of
your screen.
3. Click into the document where you would like the merge table to be inserted.
4. Click the Tools button, located in the Home ribbon tab at the top of your screen, and choose Insert
Merge Tables.
Result: A list of available merge table options displays.
Note: The settings on this window (field selections, options, and filters, discussed below, default from
the previous merge table you have created of this type).
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Available Merge Tables
Merge Table
Food/Service Items
Proposal Items

Menu Items

Ingredients

Required Items
Payments Made
Deposits Due
Event Times
Scheduled Items
Shifts
Staffing

Sub-Events

Financial Summaries

Description
Insert all menu items for the event, or choose to insert groups of menu
items based on item Type, Category, Prep Area, Vendor, or Hidden Status.
Insert all menu items selected for a proposal in Prospect Manager or optionally separate them based on item Type, Category, Prep Area, or Hidden
Status.
Insert all menu items listed in your default menus in Menu Manager, or
optionally separate them based on the Menu they are in, or item Type, Category, or Prep Area.
This merge table produces a summary of similar ingredients, in which all
event ingredients have the same Item Name, Unit, Prep Area, Category,
Vendor, Comment, and Conversion.
Insert a summary of similar required items, in which all event required
items have the same Item Name, Unit, Category, Vendor, and Comment.
Insert all payments made for the event, or choose to insert only payments of
a particular payment method.
Insert all future deposits due for this event, or choose to insert only those
deposits that have been paid or that remain unpaid.
Insert all Event times and timeline items for the event, or separate them
based on Category or Type.
Insert all Scheduled Items for the event, or separate them based on Category or Type. ("Items" can be changed to Tables, Lanes, etc.).
Insert all shifts scheduled for an event, or choose to insert groups of shifts
based on Position or Shift Category.
Insert all employees scheduled to work an event, or choose to insert groups
of staff based on Position, Staff Category, or whether they have confirmed
they will work the event.
Insert details from all sub-events, including times and venue details - or
choose to insert groups of sub-events based on sub-event Description or
Type.
Insert summary totals of groups of menu items based on item Type or Category, or general event financial totals such as the event Subtotal, Tax, Service Charge, Gratuity, Total, Cost, Profit, etc.

5. Under Select Fields (the large white pane on the left side of the window), click into the checkboxes
next to any details you want to include in the document.
Note: "Unformatted" fields (Food/Service Item Descriptions, Sub-Event Comments, Sub-Event Site Directions) merge in text only ( without formatting), and inherit the rich-text formatting you apply here in
the document.
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6. [Optional] Hold your left mouse button down on any field you have selected in the Select Fields pane
and drag that field up or down in the list, to rearrange the order fields will appear in the print.
7. Under Display Options on the right-hand side of the window, select any or all of the following options:
l

l

l

Show Header
Shows a header row across the top of the table, labeling each column you have chosen to include
("Description," "Price," "Qty," etc.).
Note: Optionally apply a background color to the header row using the color palette (ellipsis
button) to the right of the Show Header field.
Insert at Bottom of Page
Inserts the table at the bottom-most line of your document, regardless of where your cursor currently resides.
Note: This may not necessarily be the bottom of the page; it's the lowest "carriage return" spot.
Show Borders
Choose to show borders around each cell of the merge table - between each row and column.
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l

l

l

l

Show Filter Comment
Displays a comment below the merge table, describing the specific filter you apply to this table.
Note: This comment will not print on the final document; it is visible in design mode only.
Suppress Table When Empty
Suppresses the table from the printed document when it is empty, meaning that no empty table or
blank space will display when there are no items to merge.
Odd/Even Data Rows
Displays data in Odd Row/Even Row format, in order to neatly separate/organize the displayed data.
Group By Sub-Event (Food/Service Items, Shifts and Staffing Only)
When printed for an event with multiple sub-events, items in this table will be separated based on
the sub-event they belong to.

8. Under Filter Options on the lower right-hand side of the window, determine which specific items to
include in this table.

Editing an Existing Merge Table
Once you have inserted a merge table into a document, you can make changes to it, such as adding or deleting
rows or columns, or splitting or merging table cells, using various formatting tools. Furthermore, you can easily
make additional changes specific to that particular type of merge table, adding fields or even editing the table’s
filter, without having to re-create the entire table.
1. From a document in Marketing Tools, right-click into the merge table you want to edit.
2. Choose Merge Tables.
3. Select one of the following options:
l

l

l

Available Merge Fields
Offers a list of merge fields, specific to this type of table, which can be inserted anywhere in the
table.
Note: You can insert fields in the same cells as other fields, and even type between them, for
example, inserting the "Start" time, then a dash, then the "End" time.
Display Filter
Shows the current filter applied to this table.
Edit Filter
Displays a window giving the filter options for this type of table, so you can edit the current filter.

- 27 -

Unit 3: Using Merge Tables to Insert Menu Items, Payments, Etc.

Using Nested Tables to Arrange Information in a Document
You can control the layout of a particular merge document using tables within tables, or “nested” tables. For
example, imagine you want to design a contract that shows food items on the left side of the print and beverage items on the right. You can accomplish this by creating a standard, two-column table to split the page in
half, and then inserting one merge table (for food items) in the left column and a second merge table (for
beverage items) in the column on the right.
1. Click into the document where you would like the nested tables to be inserted.
2. Click the Tables button, located in the Home ribbon tab at the top of your screen, and choose Insert
Table.
Result: The Insert Table window opens.
3. Enter properties (number of rows/columns, borders, etc.), for a new table, and click OK.
Result: The table is inserted into the document at the current cursor location.
Important: Most often, tables used for nesting do not contain borders; they serve as "invisible" ways to
split the printed page. If you include borders here, refer to the important note on the following page
regarding how to remove them after you have nested your tables.
4. Click into a particular cell (left, right, first row, second row, etc.), of the new table.
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5. Click the Tools button, located in the Home ribbon tab at the top of your screen, and choose Insert
Merge Tables.
Result: A list of available merge table options displays.

6. Choose a specific type of merge table (Food/Service Items, Payments, Deposits, etc.), to insert.
Result: A confirmation message appears, informing you that you are inserting a "nested" merge table.
7. Click Yes to confirm.
Result: The Merge Table window opens.
8. Establish merge table settings as explained in topics above.
Important: Be sure the merge table option Insert at the Bottom of Page is unchecked to properly nest
the table.
IMPORTANT: If you want to remove borders from the original table you added in Steps 4 & 5, above,
AFTER you have nested other tables, here's how to accomplish that:
1. Click BELOW the table and hold your left mouse button down.
2. Drag to a point ABOVE the table to highlight the original table (this will include the nested tables
within).
3. Click the Switch Borders Off button, located in the Extended Text Editing area in the Home ribbon
tab.
Result: This may remove all borders, including those in the nested table; you may therefore want to
highlight individual nested tables and switch borders back on as desired.
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Using Tables in Merge Documents
You can use tables in your merge documents to arrange information neatly in columns and rows. Tables can
even be included without borders, allowing you to separate information cleanly into various areas of the page.
You can even combine this option with the use of Nested Merge Tables (tables within tables) for purposes such
as putting certain menu items on the left-hand side of the page and others on the right.

Inserting a Table into a Document
1. Click the Setup sidebar on the left-hand side of your screen, and clickMarketing Tools.
Result: The Marketing Tools window opens.
Note: As an option, you can click the Administration ribbon tab at the top of
your screen and choose Prints > Marketing Tools.

Tip: As an alternative, you can use
the Create Table Tool
to "draw" a table by
dragging over the
desired number of
columns and rows.

2. Select a document from the Documents list on the left-hand pane of the window.
3. Click into the document where you would like the table to be inserted.
4. Click the Tables button, located in the Home ribbon tab at the top of your screen, and choose Insert
Table.
Result: The Insert Table window opens.

5. Create a table by setting the following options:
l

l

l

Number of Columns
Set the number of columns you want to include in your table.
Note: Additional columns and rows can be added later, if necessary.
Number of Rows
Set the number of rows you want to include in your table.
Alignment
Select whether you want the table to appear on the left side of the page, in the center, or on the
right.
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Note: If the width of your table is 100% (see "Width," below), then the table will take up the entire
width of the page.
l

l

Border
Choose whether or not you want borders around the cells of your table.
Note: Borders can be removed after the table has been inserted, if necessary.
Width
Set the width for your table as a percentage of the page you are placing it on.

6. When finished, click OK.

Modifying a Table
1. Click into a cell or highlight multiple cells of a table.
2. Choose from the options described below, which are available in the Extended Text Editing group on
the Home ribbon tab at the top of your screen:
Symbol Description
Split Cell: (Found by clicking the Tables button) Splits the cell or cells you have highlighted in
half (i.e., splits each individual cell into two).
Combine Cells: (Found by clicking the Tables button) Combines the currently highlighted
cells into one cell. Note: To use, first highlight two or more cells in the table.
Insert Row: Inserts a row below the current cursor position.
Delete Row: Deletes the row where the cursor currently resides.
Insert Column: Inserts a column to the right of the current cursor position.
Delete Column: Deletes the column where the cursor currently resides.

3. The following options are found by clicking the Borders button :
Symbol Description
Left Borders: Adds borders to the left-hand side of the currently highlighted cell(s).
Right Borders: Adds borders to the right-hand side of the currently highlighted cell(s).
Top Borders: Adds borders across the top of the currently highlighted cell(s).
Bottom Borders: Adds borders across the bottom of the currently highlighted cell(s).
Switch Borders On: Adds borders to all sides of the currently highlighted cell(s).
Switch Borders Off: Removes all borders from the currently highlighted cell(s).
Inner Borders: Adds inside borders (vertical and/or horizontal) to the currently highlighted
cell(s).
Outer Borders: Adds borders to the outside edges of the currently highlighted cell(s).
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Deleting a Table
1. Click anywhere within a table to place your cursor in that table.
2. Hold your left mouse button down and drag over the entire table to select it.
3. Press the [Delete] key on your keyboard (or click the Tables button and choose Delete).
Result: The highlighted table is deleted, without confirmation.
Note: If you accidentally delete a table, you can click the Undo button at the top left-hand side of your
Caterease screen.

Coloring Row, Column, or Text Background
You can customize the coloring and textures of all row, column, or text background. Doing so will give your
Marketing Tools document a uniquely formatted style that may only be achieved when you use Caterease software.
Adding Color to a Table’s Row, Column, or Cell
1. Click inside the table’s cell (or highlight an entire row or column).
2. Click the Shading button
the top of your screen.

, located in the Extended Text Editing group in the Home ribbon tab at

3. Choose a background color or optionally click More Colors to define a custom color.
Result: The background color of the selected cell, row, or column, will be changed.
Note: The background color of any text in these cells will remain white, and must be changed separately, as described below.
Adding Background Color to Text
1. Highlight the desired text in one of your Marketing Tools documents.

2. Click the Text Highlight Color button
ribbon tab at the top of your screen.

, located in the Extended Text Editing group in the Home

3. Choose a background color or optionally click More Colors to define a custom color.
Result: The background color of the selected text will be changed.

Using Merge Formulas in Documents
Perhaps there is some detail you want to include in a merge document, but that detail will vary depending on a
particular condition. For example, maybe you would like to include some payment terms on the print, and
those terms will vary depending upon how many days out the event is. Or perhaps you want to include a brief
biographical paragraph about the event’s sales rep, which will obviously need to change, depending on which
rep is responsible for the party your print is associated with. The incredible Merge Formula feature lets you
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create unlimited text, including merge fields that will dynamically change based on the conditions you establish.

Creating a New Merge Formula
1. Click the Setup sidebar, located on the left-hand side of your screen, and choose Marketing Tools.
Result: The Marketing Tools window opens.
Note: As an option, you can click the Administration ribbon tab at the top of your screen and choose
Prints > Marketing Tools.
2. Click anywhere inside the Marketing Tools document you want to create a merge formula for.
3. Click the Tools button, located at the top of your screen, and choose Merge Formulas Setup from the
list of options.
Results: The Marketing Tools Merge Formulas Setup window opens.
4. Click the Add Formula button
, located in the left pane of the window.
Result: The Edit Formula window opens.
Note: This button is identical to the Add Evaluation button on the right-hand side of the window; be
careful not to confuse them.
5. Enter a name for your new formula (e.g., "Special Terms," "Sales Rep Bio," etc.), into the Name field.

6. Click the View/Edit Default Value button
at the middle right of the Edit Formula window.
Result: The Formula Default Value text box opens.
7. Enter the text this formula is to display as a default.
Note: You are going to be establishing conditions for this formula - meaning, you'll be saying "if the
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event meets this condition, then print this text instead." Thus, this default text is what will appear on the
print if none of your conditions apply. (For example, you may establish default terms for an invoice.
Then you might apply a condition that says, "if the event date has past, print these terms instead. Then,
you may add further conditions - such as, "if the event is over 30 days past, print these terms," etc.).
8. [Optional] Insert dynamic merge fields into your default text by placing your cursor where you want a
merge field to appear, clicking the Fields button at the top right of the text box, and double-clicking the
desired merge field.
Note: Merge fields are organized into categories on the Fields Explorer window.
9. [Optional] Insert images into your default text by placing your cursor where you want an image to
appear, clicking your right mouse button and choosing Insert > Image.
Note: You can insert hyperlinks in this manner, as well.

10. When finished, close the Formula Default Value text box.
11. [Optional] Remove the check from the Use Formatted Text When Merging checkbox if you want the
rich-text formatting of your merge document to override any formatting you applied to your default
text.
12. Click OK to close the Edit Formula window.

Creating Conditions for a Merge Formula
1. In the Marketing Tools Merge Formula Setup window, click the Add Evaluation button
, located on
the right-hand side of the window.
Result: The Edit Evaluation window opens.
Note: If you have closed the Merge Formula Setup window down, click Tools > Merge Formulas Setup
and select the formula you want to edit on the left-hand side of the window.

- 34 -

Unit 3: Using Merge Tables to Insert Menu Items, Payments, Etc.

2. Click the down arrow to the right of the first field on the window (next to the words "If the ...").
Result: A drop-down list of choices appears.
3. Select the specific field you want to base this condition on.
Note: For example, if you want the merge formula text to vary depending on the date of the party,
select "Event Date."
4. Click the down arrow to the right of the second field on the window (the default value is "Equals").
Result: A list of choices appears.
5. Choose the appropriate comparison term.
Note: Choices include "equals," "does not equal," "is greater than," etc.; date fields add the options of
"within the next 7 days," "over 30 days past," etc.
6. Click the down arrow to the right of the third field on the window and choose the desired value.
Note: This list will be the specific quickpick list related to the field you selected in Step 3, above. In cases
where no quickpick list applies (dates, numbers), you will have access to a drop-down calendar or you
can simply type directly into the field. (This field is disabled when such comparisons as "within next 7
days," "over 30 days past," etc., are selected in Step 5, above.)

7. Click the View/Edit Evaluation Result button
, located in the middle of the window.
Result: The Formula Results Value window opens.
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8. Enter the text for this formula to display if the condition you're creating is true, using the tools discussed in "Creating a New Merge Formula," above.
Note: This is the text that will appear on your printed document if this condition is true. If this condition
is not true, other conditions will be evaluated (if applicable). If all conditions are false, the default text
you established in "Creating a New Merge Formula," above, will appear on the printed document.
9. When finished, close the Formula Results Value window and click OK to close the Edit Evaluation window.
IMPORTANT: Conditions are evaluated in the order in which they are listed under Optional Evaluations on the Marketing Tools Merge Formula Setup window. Therefore, be careful to drag and drop
them up and down on that list according to priority. For example, imagine your first condition says
"Event date is past" and your second condition says "Event Date is over 30 days past." When printing
for a past event, the print will evaluate the first condition as true - the event date IS INDEED in the past
- and will print the text called for by that condition. It will NEVER evaluate the second condition to see
if the event date is 30 days past, because it will stop once the first condition is proved true.

Inserting a Merge Formula into a Document
1. Click into the Marketing Tools document where you want the merge formula to appear.
2. Click the Tools button, located in the Home ribbon tab at the top of your screen, and choose Insert
Merge Formulas. (This button
is also available on the upper left-hand side of your Marketing Tools
window.)
Result: The Formulas Explorer window opens.
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3. Double-click the specific merge formula you want to insert.
Result: The formula is inserted at the position where your cursor resides.
4. When finished, click Close to close the Formulas Explorer window.
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In this section, you will learn:

Printing a Merge Document
Sending a Basic E-mail Letter
Using Customer Merge Letters as the E-mail Body
Including Attachments in Your E-mail

Unit 4: Printing and E-mailing Merge
Documents
Printing and Emailing Merge Documents
Once you have created your merge documents in your Marketing Tools package, you can quickly print them
for a particular event in your Event Manager. Like your other event prints, these merge documents will merge
in the specific details of the event you are on when you print them.

Printing a Merge Document
1. Click the Home ribbon tab at the top of your Event Manager screen, if it is not already selected.

2. Click the Merge Documents button
, located in the toolbar on the right-hand side of your screen.
(This button can also be accessed from the Tools menu at the top of your screen.)
Result: The Merge Documents window opens.

3. Click one of the titles on the list to select that print.
4. On the right-hand side of the Merge Documents window, click one of the following buttons:
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l

l

l

Print
Generates a print preview of the selected document.
Modify
Displays the document already merged in a window that allows one-time editing prior to printing.
Email
Displays the merged document in an e-mail window that allows one-time editing prior to sending.

Sending Email from Event Manager
E-mails can be sent directly from Caterease, including attachments or even multiple attachments pertaining to
one event (or even multiple events).

Sending a Basic E-mail Letter
1. Search for and retrieve an event in Event Manager.
2. In the Home ribbon tab at the top of your screen, click the Email button.
Result: An Untitled Message window opens.
Note: This button is also available from any print preview screen, and will automatically attach
whatever print you are previewing (Contract, BEO, etc.), to the outgoing e-mail.
3. Type the e-mail address of the person you want to send your e-mail to in the To field, or click the word
To... to select from your personal address book.
Note: The e-mail address in this field will default to the Booking Contact of the event you currently have
open.
4. Type a subject for your e-mail into the Subject... field, or click the down arrow to the right of the field to
access a custom quickpick list.
Note: Quickpicks for this field are set up in Setup > Quickpicks > General > Email Subject.
5. Type a message as the body of your e-mail into the large white text block in the window.
Note: If you own the Marketing Tools package, you can use one of your custom merge letters as the
body of your e-mail (see topic below).
6. [Optional] Format the text of your e-mail using the Basic Text Editing tools at the top of your e-mail window.
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7. When finished, click Send.

Using Custom Merge Letters as the E-mail Body
1. In the Home ribbon tab at the top of your screen, click the Email button.
Result: An Untitled Message window opens.
2. Click the Merge Doc button at the top of the e-mail window.
Result: The Select Document window opens.
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3. Double-click the title of any letter, or click the title once and then click the Select button at the top
right-hand side of the window.
Result: A confirmation message appears, asking if you wish to replace existing text.
Note: This message will not appear if there is no existing text.
4. Click Yes to confirm your choice.
Result: The Select Document window closes and the contents of the selected letter merge into the e-mail
window.
5. [Optional] Edit the e-mail as desired.
6. [Optional] Attach files to the e-mail as desired (see topic below).
7. When finished, click Send.
Result: The e-mail, with attachment(s) is sent.

Including Attachments in Your E-mail
1. Click the Email button in the Home ribbon tab at the top of the screen and prepare your basic e-mail
message by following the steps outlined above.
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2. Click the Attach button, located at the top of the e-mail window, and choose Print.
Result: The Select Attachment window opens.
Note: The Email button is also available from any print preview screen, and will automatically attach
whatever print you are previewing (Contract, BEO, etc.), to the outgoing e-mail.
3. Click on a tab on the left-hand side of the window, depending on whether you want to include Prints
designed in your Print Designer or Documents designed in your Marketing Tools package.
4. Click the checkbox next to the print or prints you want to attach to this e-mail.
Note: The default format for attachments (bottom of the window) is Adobe PDF, but can be changed by
right-clicking and choosing another option.
5. Click OK.
Result: The Select Attachment window closes and your attachments are listed in the box at the bottom
of the e-mail window.
6. When finished, click Send.
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The following fields are available to be inserted anywhere in merge documents (created in Marketing Tools),
or in various text boxes available on prints created in Print Designer and Miscellaneous Print Designer.

Account Merge Fields
Use the following merge fields to pull information pertaining to your customers:
Field
Client/Organization
Address
Address 2

Description
Merges in the name of customer holding the currently selected event.
Merges in the selected customer’s address.
Merges in the selected customer’s secondary address, if one has been added to the
Address (Other) field. Note: This field is not displayed on your screen by default, but
you can easily add it to your screen.
City
Merges in the selected customer’s city.
St/Prov
Merges in the state or province the selected customer is from.
Postal
Merges in the selected customer’s postal/ZIP code.
City, St/Prov Postal Merges in these three details in City, State/Province, ZIP Code order. This field eliminates the need to select each field sepa-rately when they are commonly used in conjunction with one another (in letters and such).
Telephone
Merges in the selected customer's telephone number.
Fax
Merges in the selected customer's fax number.
Reference
Merges in the reference that is attached to the customer. Note: This is different from
the reference that is attached to an event reference; this reference is entered into the
account details, and indicates how this customer originally heard of your company.
Sales Rep
Merges in the sales representative who is associated with this account. See note under
Refer-ence, above.
Sales Rep TeleMerges in the telephone number associated with the sales representative who
phone
is associated with this account. See note under Reference, above.
Sales Rep Cellular
Merges in the cell phone number associated with the selected account's sales representative. See note under Reference, above.
Sales Rep Email
Merges in the e-mail address associated with the selected account's sales representative. See note under Reference, above.
Category
Merges in the category (e.g., "Corporate," "Educational," "Government," etc.), that is
associated with the selected account. This is a quickpick list you can customize for
tracking your customers. See note under Reference, above.
Description
Merges in this customer’s description (e.g., "Association Member," "Chamber Member," etc.). This is a quickpick list you can customize for tracking your customers.
Email
Merges in the customer’s e-mail address. Note: This is the address attached to the customer itself, such as info@acme.com, not to a particular contact person.
Website
Merges in the customer’s web address. Note: This field is not displayed on your screen
by default, but you can easily add it to your screen.
Cellular
Merges in the cell phone number on file for this customer.
Group
Merges in the group of this customer. This is a quickpick list you can customize and
use to group related customers together. Note: This field is not displayed on your
screen by default, but you can easily add it to your screen.
Account #
Merges in the account number automatically assigned to this customer by the program.
Note: This field is not displayed on your screen by default, but you can easily add it to
your screen. You can establish a unique prefix for these numbers up to three characters long (through Administration > Settings > Global Settings > Managers).
Account ID #
Merges in this customer’s Account ID #. This is a field you can customize. Note: This
field is not displayed on your screen by default, but you can easily add it to your screen.
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Field
Loyalty #

Description
Merges in the loyalty number associated with the client. Note: This field is not displayed
on your screen by default, but you can easily add it to your screen.

Contact Merge Fields
Use the following merge fields to pull information pertaining to the primary (first) contact person listed for a
customer:
Note: To include information pertaining to the contact person of an event, use the Booking/Site Contact merge
details under "Event Fields."
Field
Name
Last
First
Title

Description
Merges in the first name and last name of the primary (first) contact associated with the client.
Merges in the last name only of the primary contact associated with the client.
Merges in the first name only of the primary contact associated with the client.
Merges in the title of the primary (first) contact associated with the client; e.g., “Owner,” “General
Manager,” etc. This is a quickpick list you can customize.
Salutation Merges in the salutation of the primary (first) contact associated with the client; e.g., “Tom,” “Mr.
Smith,” “Mrs. Johnson,” etc. Note: Salutations are generally created to come at the beginning of a
merge letter, between the word “Dear” and the comma.
Address
Merges in the address of the primary (first) contact associated with the client.
Address 2 Merges in the second address of the primary (first) contact associated with the client, if a second
address has been entered into the Address (Other ) field.
City,
Merges in these three details of the primary (first) contact in this order; meant to eliminate the
St/Prov
need to select each field separately when they are commonly used in combination (in letters and
Postal
such).

Event Merge Fields
Use the following merge fields to pull information pertaining to an event:
Field
Event Date (Long)
Event Date (Short)
Event Date
Event Date Formatted
Event Weekday
Event Weekday
(Abbr)
Event Month
Event Month (Abbr)
Event Begin Date
Event End Date
Event Begin Time

Description
Merges in the date the event is being held in the format established by your computer’s
Regional Settings, usually set up as “Saturday, August 29, 2015.”
Merges in the date the event is being held in the format established by your computer’s
Regional Settings, usually set up as “August 29, 2015.”
Merges in the date the event is being held, in the format “8/29/2015.”
Merges in the date of the event and allows you to format it any way you want.
Merges in the full name of the day of the week that the event takes place, in the format
“Sunday,” “Monday,” etc.
Merges in the first three letters of the day of the week that the event takes place, in the
format “Sun,” “Mon," etc.
Merges in the full month name that the event takes place, in the format “August,”
“September,” etc.
Merges in the first three letters of the month that the event takes place, in the format
“Aug,” “Sep,” etc.
Merges in the date of the event's earliest sub-event.
Merges in the date of the event's latest sub-event.
Merges in the overall event's start time.
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Field
Event End Time
Event Status
Planned Guests
Actual Guests
Guaranteed Guests
Party Name
Booking Contact
Booking Contact
First
Booking Contact
Last
Booking Contact
Title
Booking Contact
Salutation

Description
Merges in the overall event's end time.
Merges in the status of the event, e.g., Prospective, Tentative, Definite, etc.
Merges in the planned guest count of the event.
Merges in the actual guest count of the event.
Merges in the guaranteed guest count of the event.
Merges in the party name of the event. e.g., "Smith Wedding Reception," "Jones Birthday Party," etc.
Merges in the first name and last name of the booking contact of the event.
Merges in the first name of the booking contact of the event.
Merges in the last name of the booking contact of the event.

Merges in the title of the booking contact of the event; e.g., “Owner,” “General Manager,” etc. This is a field you can customize.
Merges in the salutation of the booking contact of the event; e.g., “Tom,” “Mr. Smith,”
“Mrs. Johnson,” etc. Note: Salutations are generally created to come at the beginning
of a merge letter, between the word “Dear” and the comma.
Booking Contact
Merges in the specific telephone number belonging to the booking contact of the event.
Note: This will likely be different from the general phone number belonging to the cusTelephone
tomer.
Booking Contact Fax Merges in the specific fax number belonging to the booking contact of the event. See
note under Booking Contact Salutation, above.
Booking Contact Cel- Merges in the specific cell phone number belonging to the booking contact of the
lular
event. See note under Booking Contact Salutation, above.
Booking Contact
Merges in the specific e-mail address belonging to the booking contact of the event.
See note under Booking Contact Salutation, above.
Email
Booking Contact
Merges in the specific address belonging to the booking contact of the event. See note
under Booking Contact Salutation, above.
Address
Booking Contact
Merges in these three details in City, State/Province, ZIP Code order. See note under
Booking Contact Salutation, above.
City, St/Prov,
Postal
Site Contact
Merges in the first name and last name of the site contact of the event.
Site Contact First
Merges in the first name only of the site contact.
Site Contact Last
Merges in the last name only of the site contact.
Site Contact Title
Merges in the title of the site contact of the event; e.g., “Owner,” “General Manager,"
etc. This is a quickpick list you can customize.
Site Contact Saluta- Merges in the salutation of the site contact of the event; e.g., “Tom,” “Mr. Smith,”
tion
“Mrs. Johnson,” etc. Note: Salutations are generally created to come at the beginning
of a merge letter, between the word “Dear” and the comma.
Site Contact TeleMerges in the specific telephone number belonging to the site contact of the event.
Note: This will likely be different from the general phone number belonging to the cusphone
tomer.
Site Contact Fax
Merges in the specific fax number belonging to the site contact of the event. See note
under Site Contact Salutation, above.
Site Contact CelMerges in the specific cell phone number belonging to the site contact of the event. See
note under Site Contact Salutation, above.
lular
Site Contact Email
Merges in the specific email address belonging to the site contact of the event. See
note under Site Contact Salutation, above.
Sales Rep
Merges in the name of the sales representative who is attached to this event.
Sales Rep TeleMerges in the telephone number associated with the sales representative who
phone
is attached to this event.
Sales Rep Cellular
Merges in the cellular phone number associated with the sales representative who
is attached to the selected event.
Sales Rep Email
Merges in the specific e-mail address belonging to the sales representative of the selected event.
Event Category
Merges in the category of the event, which is a customizable quickpick list you can use
to track your events. Note: This category is different from the Category associated
with the account. Each event might have its own category.
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Field
Event Theme
Event Reference

Event Pay Method

Event Credit Card
Number
Business Type
Operation
Event Number

PO Number

Folio Number

Billing Client

Billing Address

Billing City

Billing St/Prov

Billing Postal

Booked Date
Booked Date Formatted
Revised Date/Time
Adults

Children

Loyalty Number

Discount Comment
Event Notes
Event Notes
(Unformatted)
Allergy Alert

Description
Merges in the theme of the event.
Merges in the reference of the event. Note: This reference is different from the Reference associated with the account. Each event might have its own reference, while the
Account Reference is entered into the account details, and indicates how this customer
originally heard of your company.
Merges in the pay method of the event, as entered on the Miscellaneous tab in Event
Manager. Note: This is the general pay method of the event, not the pay method of an
individual payment.
Merges in the Credit Card number that will be used to pay for the event.
Merges in the business type of the event, e.g., "Full Service, " "Delivery," etc. This is a
customizable quickpick list.
Merges in the operation of the event. This is a quickpick list you can use to track multiple locations.
Merges in the event number automatically assigned to this event by the program.
Note: You can establish a unique prefix for these numbers up to three-characters
long (through Administration > Settings> Global Settings).
Merges in the purchase order number for the event, if you have entered one.
Note: This field is not displayed on your screen by default, but you can easily add it to
your screen.
Merges in the folio number (unique number identifying your account, for record-keeping purposes) for the event. Note: This field is not displayed on your screen by
default, but you can easily add it to your screen.
If you have entered alternative details in the Optional Billing Information tool in Event
Manager, this field will merge in that billing client’s name; if you have not, this field will
merge in the name of the customer holding the event.
If you have entered alternative details in the Optional Billing Information tool in Event
Manager, this field will merge in that billing client’s address; if you have not, this field
will merge in the address of the customer holding the event.
If you have entered alternative details in the Optional Billing Information tool in Event
Manager, this field will merge in that billing client’s city; if you have not, this field will
merge in the city of the customer holding the event.
If you have entered alternative details in the Optional Billing Information tool in Event
Manager, this field will merge in that billing client’s state or province; if you have not,
this field will merge in the state or province of the customer holding the event.
If you have entered alternative details in the Optional Billing Information tool in Event
Manager, this field will merge in that billing client’s postal/ZIP code; if you have not,
this field will merge in the postal/ZIP code of the customer holding the event.
Merges in the date on which this event was originally entered into Caterease. This date
is auto-matically assigned by the program, but you can edit the date, if necessary.
Merges in the booked date, using formatting.
Merges in the date and time on which this event was last revised Caterease. This date
is automatically assigned by the program.
Merges in the adult guest count of the event. Note: This field is not usually displayed
on your screen by default, but you can easily add it to your screen. You can rename
this field.
Merges in the children guest count of the event. Note: This field is not displayed on
your screen by default, but you can easily add it to your screen. You can rename this
field.
Merges in the loyalty number associated with the event; usually defaults from the client or con-tact person. Note: This field is not displayed on your screen by default, but
you can easily add it to your screen. You can rename this field.
Merges in the discount comment entered in the Comment field on the Event Discounts
window (Home > Tools > Default Discounts) in Event Manager.
Merges in all text in the Event Notes text block, complete with rich-text formatting.
Merges in all text in the Event Notes text block, without any formatting (so it adopts the
format-ting of the merge document).
Merges in all text in the Allergy Information text block (Home > Tools > Allergy
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Field
Allergy Alert
(Unformatted)

Description
Information ), complete with rich-text formatting.
Merges in all text in the Allergy Information text block (Home > Tools > Allergy
Information ), without any formatting (so it adopts the format-ting of the merge document).

Sub-Event Merge Fields
Use the following merge fields to pull information pertaining to the currently selected sub-event of a party
(the first sub-event is selected by default):
Note: To include information from multiple sub-events, use a sub-event merge table.
Field
Description
Type
Time:
Time:
Time:
Time:

Start
End
Delivery
Serving

Time: Bar
Time: Arrival
Time: Departure
Time: NA
Time: Staff In
Time: Setup

Time: Tear Down

Date
Room
Room Chg
Room Category
Setup Style
Site Name
Site Address
Site City
Site St/Prov
Site Postal
Site Telephone
Site Directions
Site Directions
(Unformatted)

Description
Merges in the description of the event’s first sub-event; e.g., “Dinner Buffet,” “Meeting,”
“Break-fast,” etc.
Merges in the type of the event’s first sub-event, e.g., "On Premise," Off Premise," etc.
Merges in the start time of the event’s first sub-event.
Merges in the end time of the event’s first sub-event.
Merges in the delivery time of the event’s first sub-event.
Merges in the serving time of the event’s first sub-event. Note: You can rename this field
in Administration > General > Customize Names > Times.
Merges in the bar time of the event’s first sub-event. Note: You can rename this field in
Administration > General > Customize Names > Times
Merges in the arrival time of the event’s first sub-event. Note: You can rename this field
in Administration > General > Customize Names > Times
Merges in the departure time of the event’s first sub-event. Note: You can rename this
field in Administration > General > Customize Names > Times.
These two fields represent two extra time fields that you can make up yourself. They will
each merge in the respective time information from the event’s first sub-event.
Merges in the staff arrival time of the event's first sub-event. Note: You can rename this
field in Administration > General > Customize Names > Times.
Merges in the setup time of the event’s first sub-event. Note: This field, which displays
as Hours and Minutes (not as a time), is set up in Administration > New Booking
Defaults > Sub-Events.
Merges in the tear down time of the event’s first sub-event. Note: This field, which is set
up in Administration > New Booking Defaults > Sub-Events, displays as Hours and
Minutes, not as a time.
Merges in the date of the event’s first sub-event.
Merges in the name of the room of the event’s first sub-event.
Merges in the room charge of the event’s first sub-event.
Merges in the room category of the event's first sub-event.
Merges in the setup style of the event’s first sub-event.
Merges in the name of the off-premise site location of the event’s first sub-event.
Merges in the address of the off-premise site location of the event’s first sub-event.
Merges in the city of the off-premise site location of the event’s first sub-event.
Merges in the state or province of the off-premise site location of the event’s first subevent.
Merges in the postal/zip code of the off-premise site location of the event’s first sub-event.
Merges in the telephone number of the off-premise site location of the event’s first subevent.
Merges in all text in the Directions text block of the event’s first sub-event, complete with
rich-text formatting.
Merges in all text in the Directions text block of the event’s first sub-event,without any
format-ting (so it adopts the formatting of the merge document).
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Field
Site Notes
Site Notes
(Unformatted)
Site Description
Site Description
(Unformatted)
Site Category
Site Website
Setup Notes
Setup Notes
(Unformatted)
Setup Person
Delivery Charge
Delivery Category
Delivery Person
Delivery Notes
Delivery Notes
(Unformatted)
Comments
Comments
(Unformatted)
Planned Guests
Actual Guests
Guaranteed
Guests
Sub-Event Number

Description
Merges in all text in the Notes text block of the Site Location Database (Setup
> Site Locations), complete with rich-text formatting.
Merges in all text in the Notes text block of the Site Location Database (Setup > Site
Locations) without any format-ting (so it adopts the formatting of the merge document).
Merges in all text in the Description text block of the Site Location Database (Setup
> Site Locations), complete with rich-text formatting.
Merges in all text in the Description text block of the Site Location Database (Setup
> Site Locations) without any format-ting (so it adopts the formatting of the merge document).
Merges in the name of the site category. This is a customizable quickpick list.
Merges in the website address of the off-premise site location of the event’s first subevent.
Merges in all text contained within the Setup Notes area of the event’s first sub-event,
complete with rich text for-matting.
Merges in all text contained within the Setup Notes area, without any formatting (so it
adopts the formatting of the merge document).
Merges in the name of the setup person. This is a customizable quickpick list.
Merges in the delivery charge, if applicable,
Merges in the delivery category. This is a customizable quickpick list.
Merges in the name of the delivery person. This is a customizable quickpick list.
Merges in all text contained within the Delivery Notes area of the event’s first sub-event,
complete with rich text for-matting.
Merges in all text contained within the Delivery Notes area, without any formatting (so it
adopts the formatting of the merge document).
Merges in all text on the Comments tab of the event’s first sub-event, complete with rich
text for-matting.
Merges in all text on the Comments tab of the event’s first sub-event,without any
formatting (so it adopts the formatting of the merge document).
Merges in the planned guest count of the event's first sub-event.
Merges in the actual guest count of the event's firstsub-event.
Merges in the guaranteed guest count of event's first sub-event.
Merges in the sub-event number of the event's first sub-event.

Staffing Merge Fields
Use the following merge fields to pull information pertaining to the staff working a party:
Note: The Staffing Merge Fields listed below are designed to be used to create e-mails that can be sent in batch
to several employees from the Staffing Activity Query results screen. Thus, each merge field merges data specific to one individual employee and one shift.
Field
Employee
Name
Start
End
Position
Uniform

Description
Merges in the first and last name of the employee.
Indicates the time this specific shift begins; can be set to default to any time associated with the
event, and can be edited when necessary.
Indicates the time this specific shift ends; can be set to default to any time associated with the
event, and can be edited when necessary.
Indicates the specific shift or position needed for this sub-event (Waiter, Bartender, etc.).
Merges in the uniform the employee will wear when working a particular shift; offers a custom
quickpick list of choices.
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Financial Merge Fields
Use the following merge fields to pull information pertaining to the finances of an event:
Field
Subtotal
Gratuity
Service Charge
Tax
Total
Paid
Balance
Cost

Profit
Discount
Value
Next Deposit
Next Deposit Due
Date
Cost Per Guest

Description
Merges in the subtotal for the entire event.
Merges in the total gratuity for the entire event.
Merges in the total service charge for the event.
Merges in the total tax for the event.
Merges in the total of the event, including tax and service charge.
Merges in the total amount paid to day for the event.
Merges in the currently outstanding balance for the event.
Merges in the total cost (to you) of the event; includes cumulative costs of menu items,
as well as staffing and any additional cost adjustments you might have made using the
Event Costing Sum-mary tool.
Merges in the total profit for the event.
Merges in the total discount that has been applied to the event using the Event Discounts tool.
Merges in the Event Value based on parameters you can establish in your Global Settings.
Merges in the amount of the next deposit scheduled for the event. Note: Deposits are
sched-uled using the Deposits Due tool in Event Manager.
Merges in the due date of the next deposit scheduled for the event (see note above).

Merges in the cost per guest for the event that is automatically calculated by dividing
the TOTAL of the event by the guest count.
Cost Per Guest
Merges in the cost per guest automatically calculated by dividing the SUBTOTAL by the
(from Subtotal)
guest count.
Cancel Charge
Merges in the cancellation charge for the event, as entered into the Miscellaneous tab
in Event Manager.
Cancel Date
Merges in the date on which the selected event was cancelled. This date is automatically assigned by the program, but you can edit this, if necessary.
Room Chg
Merges in the amount entered in the Room Charge field on the Venue tab of the SubEvent win-d ow.
Delivery Charge
Merges in the amount entered in the Delivery Charge field on the Delivery tab of the
Sub-Event window.
Food Subtotal
Merges in the sum total of all menu items with a type of “Food” ordered for the entire
event.
Beverage Subtotal
Merges in the sum total of all menu items with a type of “Beverage” ordered for the
entire event.
Liquor Subtotal
Merges in the sum total of all menu items with a type of “Liquor” ordered for the entire
event.
Equipment Subtotal Merges in the sum total of all menu items with a type of “Equipment” ordered for the
entire event.
Labor Subtotal
Merges in the sum total of all menu items with a type of “Labor” ordered for the entire
event.
Room Subtotal
Merges in the sum total of all menu items with a type of “Room” ordered for the entire
event.
Other Subtotal
Merges in the sum total of all menu items with a type of “Other” ordered for the entire
event.
Food Gratuity
Merges in only the food gratuity for the event.
Beverage Gratuity
Merges in only the beverage gratuity for the event.
Liquor Gratuity
Merges in only the liquor gratuity for the event.
Equipment Gratuity Merges in only the equipment gratuity for the event.
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Field
Labor Gratuity
Room Gratuity
Other Gratuity

Description
Merges in only the labor gratuity for the event.
Merges in only the room gratuity for the event.
Merges in only the gratuity for items that have been established as "Other" in your
Default Tax & Service Charge Rates.
Food Service Charge Merges in only the food service charge for the event.
Beverage Service
Merges in only the beverage service charge for the event.
Charge
Liquor Service
Merges in only the liquor service charge for the event.
Charge
Equipment Service
Merges in only the equipment service charge for the event.
Charge
Labor Service
Merges in only the labor service charge for the event.
Charge
Room Service
Merges in only the room service charge for the event.
Charge
Other Service
Merges in only the service charge for items that have been established as "Other" in
Charge
your Default Tax & Service Charge Rates.
Food Tax
Merges in only the food tax for the event.
Beverage Tax
Merges in only the beverage tax for the event.
Liquor Tax
Merges in only the liquor tax for the event.
Equipment Tax
Merges in only the equipment tax for the event.
Labor Tax
Merges in only the labor tax for the event.
Room Tax
Merges in only the room tax for the event.
Other Tax
Merges in only the tax for items that have been established as "Other" in your Default
Tax & Service Charge Rates.
Food Total
Merges in only the food total for the event.
Beverage Total
Merges in only the beverage total for the event.
Liquor Total
Merges in only the liquor total for the event.
Equipment Total
Merges in only the equipment total for the event.
Labor Total
Merges in only the labor total for the event.
Room Total
Merges in the room total for the event.
Other Total
Merges in the total for items that have been established as "Other" in your Default Tax
& Service Charge Rates.
Taxes: First
Merges in the total First Tax (from the first tax column) for the event. Note: Many companies will only use this first column, and thus do not need this breakdown. Those companies can simply use the “Tax” merge field, above.
Taxes: Second
Merges in the total Second Tax (from the second tax column) for the event. See note
above.
Taxes: Third
Merges in the total Third Tax (from the third tax column) for the event. See note above.

Sub-Event Financial Merge Fields
Use the following merge fields to pull information pertaining to the finances of a sub-event.
Field
Subtotal
Gratuity
Service Charge
Total
Cost Per Guest

Description
Merges in the subtotal for the sub-event.
Merges in the total gratuity for sub-event.
Merges in the total service charge for the sub-event.
Merges in the total of the sub-event, including tax and service charge.
Merges in the cost per guest for the sub-event that is automatically calculated by dividing the
TOTAL of the event by the guest count.
Cost Per Guest Merges in the cost per guest automatically calculated by dividing the SUBTOTAL by the guest
(Subtotal)
count.
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Proposal Merge Fields
Use the following merge fields to pull information pertaining to proposals created in Prospect Manager:
Field
Party Name
Sales Rep
Sales Rep Telephone

Description
Merges in the Party Name of the proposal.
Merges in the sales representative of the proposal.
Merges in the specific telephone number belonging to the sales representative of the
proposal.
Sales Rep Cellular
Merges in the specific cell phone number belonging to the sales representative of the
proposal.
Sales Rep Email
Merges in the specific e-mail address belonging to the sales representative of the proposal.
Proposal Category
Merges in the category of the proposal, which is a customizable quickpick list you can
use to track your prospects. Note: This field can be renamed.
Theme
Merges in the theme of the proposal.
Reference
Merges in the reference of the proposal.
Booking Contact
Merges in the first name and last name of the booking contact of the proposal.
Booking Contact Title Merges in the title of the booking contact of the proposal; e.g., “Owner,” “General
Manager,” etc.
Booking Contact
Merges in the salutation of the booking contact of the proposal; e.g., “Tom,” “Mr.
Salutation
Smith,” “Mrs. Johnson,” etc. Note: Salutations are generally created to come at the
beginning of a merge letter, between the word “Dear” and the comma.
Booking Contact Tele- Merges in the specific telephone number belonging to the booking contact associated
phone
with the proposal.
Booking Contact
Merges in the specific e-mail address belonging to the booking contact associated
Email
with the proposal.
Planned Guests
Merges in the planned guest count of the proposal.
Actual Guests
Merges in the actual guest count of the proposal.
Date
Merges in the date on which the proposed event would take place.
Start Time
Merges in the start time established in the proposal.
End Time
Merges in the end time established in the proposal.
Subtotal
Merges in the subtotal established in the proposal.
Gratuity
Merges in the gratuity established in the proposal.
Serv Charge
Merges in the service charge established in the proposal.
Tax
Merges in the tax established in the proposal.
Total
Merges in the total established in the proposal.
Cost Per Guest
Merges in the cost per guest for the proposal (automatically calculated by dividing
the TOTAL by the guest count).
Cost Per Guest (from Merges in the cost per guest for the proposal (automatically calculated by dividing
Subtotal)
the SUBTOTAL by the guest count).
Notes
Merges in all text in the Notes text block in Prospect Manager, complete with rich-text
formatting.
Notes (Unformatted) Merges in all text in the Notes text block in Prospect Manager, without any formatting
(so it adopts the format-ting of the merge document).
Comments
Merges in all text on the Comments tab in Prospect Manager (Details area of the Proposal), complete with rich-text formatting.
Comments (Unformat- Merges in all text in the Comments tab in Prospect Manager (Details area of the Proted)
posal), without any formatting (so it adopts the format-ting of the merge document).
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Employee Merge Fields
Use the following merge fields to pull information pertaining to your employees, as established in Employee
Manager:
Field
Name
Last
First
Agency
Employee #

Email
Home Address
City, St/Prov
Postal
Telephone
Cellular
Notes
Notes (Unformatted)

Description
Merges in the first name and last name of the employee.
Merges in the last name only of the employee.
Merges in the first name only of the employee.
Merges in an Employment Agency. Note: This field is not displayed on your screen by
default, but you can easily add it to your screen.
Merges in the Employee #. This number is auto-assigned by Caterease. Note: You can
establish a unique prefix for these numbers up to three characters long (through
Administration > Settings > Global Settings > Managers).
Merges in the specific email address belonging to the employee for the selected event.
Merges in the employee's home address.
Merges in these three details of employee; meant to eliminate the need to select each
field separately when they are commonly used in combination (in letters and such).
Merges in the telephone number for the employee.
Merges in the cellular phone number for the employee.
Merges in all text contained within the Notes area on the main screen in Employee Manager, complete with rich text for-matting.
Merges in all text contained within the Notes area on the main screen in Employee Manager, without any formatting (so it adopts the formatting of the merge document).

Guestrooms Merge Fields
Use the following merge fields to pull information pertaining to group rooms contracts created in Guestrooms
Manager:
Field
Arrival Date
Departure Date
Group Name
Status
Booking Contact

Description
Merges in the arrival date of the group rooms booking.
Merges in the departure date of the group rooms booking.
Merges in the group name of the group rooms booking.
Merges in the status of the group rooms booking.
Merges in the first name and last name of the booking contact of the group rooms
booking.
Booking Contact Title Merges in the title of the booking contact of the group rooms booking; e.g., “Owner,”
“General Manager,” etc.
Booking Contact
Merges in the salutation of the booking contact of the group rooms booking; e.g.,
Salutation
“Tom,” “Mr. Smith,” “Mrs. Johnson,” etc. Note: Salutations are generally created to
come at the beginning of a merge letter, between the word “Dear” and the comma.
Booking Contact Tele- Merges in the telephone number for the group rooms booking contact.
phone
Booking Contact Cel- Merges in the cellular number for the group rooms booking contact.
lular
Booking Contact
Merges in the e-mail address for the group rooms booking contact.
Email
Site Contact
Merges in the first name and last name of the site contact of the group rooms booking.
Site Contact Title
Merges in the title of the site contact of the group rooms booking; e.g., “Owner,”
“General Man-ager,” etc.
Site Contact SalutaMerges in the salutation of the site contact of the group rooms booking; e.g., “Tom”,
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Field
tion
Site Contact Telephone
Site Contact Cellular
Site Contact Email
Sales Rep
Method of Reservation
Reservation Cut-Off
Pay Method
Contract Return Date
Log #
Folio #
Room Count
Tax
Total
Next Deposit
Next Deposit Due
Date
Notes

Description
“Mr. Smith”, “Mrs. Johnson”, etc. Note: Salutations are generally created to come at
the beginning of a merge letter, between the word “Dear” and the comma.
Merges in the telephone number for the group rooms site contact.
Merges
Merges
Merges
Merges

in
in
in
in

Merges in
Merges in
Merges in
Merges in
booking.
Merges in
Merges in
Merges in
Merges in
Merges in
Merges in

the cellular number for the group rooms site contact.
the e-mail address for the group rooms site contact.
the sales representative of the group rooms booking.
the method of reservation of the group rooms booking.
the reservation cut-off date of the group rooms booking.
the payment method of the group rooms booking.
the contract return date of the group rooms booking.
the log # (automatically assigned by the program) of the group rooms
the folio # of the group rooms booking.
the total number of rooms blocked for the group rooms booking.
the total taxes of the group rooms booking.
the total of the group rooms booking.
the amount of the next deposit due for the group rooms booking.
the due date of the next deposit due for the group rooms booking.

Merges in all text in the Notes text block in Guestrooms Manager, complete with richtext formatting.
Notes (Unformatted) Merges in all text contained within the Notes area on the main screen in Guestrooms
Manager, without any formatting (so it adopts the formatting of the merge document).
Comments
Merges in all text on the Comments tab in Guestrooms Manager (Details area of the
Proposal), complete with rich-text formatting.
Comments (Unformat- Merges in all text in the Comments tab in Guestrooms Manager, without any formatted)
ting (so it adopts the format-ting of the merge document).

User Defined Merge Fields
Use the following merge fields to pull information entered into your custom user-defined fields:
Field
Account User
Defined Fields
Event User Defined
Fields
Sub-Event User
Defined Fields
Site User Defined
Fields
Proposal User
Defined Fields
Guestrooms User
Defined Fields

Description
Lists all custom fields you may have created for your accounts (customers).
Lists all custom fields you may have created for your events.
Lists all custom fields you may have created for your sub-events (meals).
Lists all custom fields you may have created for your site locations.
Lists all custom fields you may have created for your proposals in Prospect Manager.
Lists all custom fields you may have created for your group rooms bookings.

Special Merge Fields
Use the following merge fields to put miscellaneous information on your document:
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Field
Current Date
(Long)
Current Date
Current Date Formatted
Current Time
Tax Exempt
Exempt Number
Current Date
& Time

Description
Merges in the current date, including day, in the format “Saturday, August 29, 2015.”
Merges in the current date, in the format “8/29/2015.”
Merges in the current date, which can be formatted as desired.
Merges in the current time, in the format “05:35 pm.”
Merges in the words “Tax Exempt” if the event is tax exempt; if not, remains blank.
Merges in the word “Number:” followed by the event’s tax exempt number, if one exists;
if not, remains blank.
Merges in the current date and time.
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